probleme de son

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de son

Message par Invité le Mar 23 Mar - 12:43

Après mon demarrage du pc ce midi j'ai eu une petite surprise due certainement à une mise à jour automatique, sur l'icone du son j'ai droit à une petit croix rouge, et quand je passe dessus ça me dit "aucun periphérique de sortie audio n'est installé". Mes enceintes marchent correctement j'regardais encore une video hier mais apparament ma carte son fais la gueule... SI vous avez une idée de comment faire pour recuperer le son, (j'ai deja essayé de desinstaller la carte son pr qu'elle se reactive, elle se reactive effectivement mais ne marche toujours pas...) voila, merci d'avance

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de son

Message par Invité le Mar 23 Mar - 16:04

verifie tes drivers , ou si tu peux attendre jpasserais chez toi mercredi ou jeudi Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de son

Message par Invité le Mer 24 Mar - 13:09

Surement une petite mise à jour des drivers à installer
matériel > clic droit sur la carte son > mise a jour pilote
Si c'est pas ça vérifie les branchements Internes et Externes de la bête, c'est peut être un tout p'tit fil mal enfoncé !

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de son

Message par Invité le Mer 24 Mar - 14:59

c'est bon tu peux verouiller, j'ai bidouillé ça hier soir pendant un bout de temps(je sais pas vraiment ce que j'ai fais) mais ça marche impec', merci.

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de son

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum